<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Sturmgeschütz der Demokratie will Trump &#8222;entfernen&#8220; | Paul Schreyer</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://paulschreyer.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Paul Schreyer &raquo; Feed" href="https://paulschreyer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paul Schreyer &raquo; Kommentar-Feed" href="https://paulschreyer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paul Schreyer &raquo; Sturmgeschütz der Demokratie will Trump &#8222;entfernen&#8220; Kommentar-Feed" href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUFsOgkAMvJDrBiU+PoxnWZYGVlt2QwvE21skanwE/Wk67UxmMnZIxsdGoBFLnUnYVaFhOyQfyTAFhMsbWnrmhf0uw3AGtieQ5PzZ3NAHvcBYPX1iW7qSbYWxcPgfVwZ9XXRiD6ZfzeVpAZ1AaVJkeUNzMh9b0DslJyODoAwOEEhpczJKm7tqXGvtYNZmqrUoUgvMRieFjozUavQjHo1Rpn6tEl8vkzTYJkpQNT+W8XGkQ5bvtutNlu/z0xWgXL/W' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1492718579h' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IbNAl6oPxWwCRYQollEn297K4RBcTXmhvc0+5ADUJQ7HYWKCMNliGNGkotQ3mduLLApcZrajJUNgb5h38MGESCSfnI0P1d2cLA5PxCoVvlq3owc6SQDKqeIobIR6ofO6h2Wok11oHzfUje5Ayy3Kt8rfr2RNx+SQBHlVe7lprj1of3+LQVvxB69ePAzgkrXAx3MJVDpfT4SzlUT7f4V6fgQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulschreyer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tabu, Ausgrenzung und&nbsp;Pizzagate' href='https://paulschreyer.wordpress.com/2017/05/19/tabu-ausgrenzung-und-pizzagate/' />
<link rel='next' title='Die Wahrheit (der&nbsp;Mächtigen)' href='https://paulschreyer.wordpress.com/2017/06/09/die-wahrheit-der-maechtigen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/" />
<link rel='shortlink' href='http://wp.me/p5dECp-iW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2017%2F05%2F25%2Fsturmgeschuetz-der-demokratie-will-trump-entfernen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2017%2F05%2F25%2Fsturmgeschuetz-der-demokratie-will-trump-entfernen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sturmgeschütz der Demokratie will Trump &#8222;entfernen&#8220;" />
<meta property="og:url" content="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/" />
<meta property="og:description" content="25. Mai 2017   &#8212;   Die Trump-Kritik scheint hierzulande besonders intensiv betrieben zu werden &#8211; sozusagen mit deutscher Gründlichkeit. Erst jüngst wurde bekannt, dass die ARD zu 98 Pro…" />
<meta property="article:published_time" content="2017-05-25T17:38:42+00:00" />
<meta property="article:modified_time" content="2017-05-25T17:38:42+00:00" />
<meta property="og:site_name" content="Paul Schreyer" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sturmgeschütz der Demokratie will Trump &#8222;entfernen&#8220;" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulschreyer.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulschreyer.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulschreyer.wordpress.com/osd.xml" title="Paul Schreyer" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Paul Schreyer" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Journalist und Autor" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://paulschreyer.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Sturmgeschütz der Demokratie will Trump &#8222;entfernen&#8220; | Paul Schreyer auf WordPress.com" />
<meta name="description" content="25. Mai 2017   ---   Die Trump-Kritik scheint hierzulande besonders intensiv betrieben zu werden - sozusagen mit deutscher Gründlichkeit. Erst jüngst wurde bekannt, dass die ARD zu 98 Prozent negativ über den neuen Präsidenten berichtete und damit sogar die versierten Trump-Gegner von CNN mit 93 Prozent Negativschlagzeilen international auf den zweiten Platz verwies. Der Chefredakteur des&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'paulschreyer.wordpress.com',
				pageURL: 'https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1174 single-format-standard mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://paulschreyer.wordpress.com/" title="Paul Schreyer" rel="home">Paul Schreyer</a></h1>
			<h2 class="site-description">Journalist und Autor</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
			<div class="nav-menu"><ul>
<li ><a href="https://paulschreyer.wordpress.com/">Startseite</a></li><li class="page_item page-item-2"><a href="https://paulschreyer.wordpress.com/bucher/">Bücher</a></li>
<li class="page_item page-item-227"><a href="https://paulschreyer.wordpress.com/interviews/">Interviews</a></li>
<li class="page_item page-item-352"><a href="https://paulschreyer.wordpress.com/uebersetzungen/">Übersetzungen</a></li>
<li class="page_item page-item-236"><a href="https://paulschreyer.wordpress.com/vortrage/">Vorträge</a></li>
<li class="page_item page-item-261"><a href="https://paulschreyer.wordpress.com/tv/">TV</a></li>
<li class="page_item page-item-1"><a href="https://paulschreyer.wordpress.com/zur-person/">Zur Person</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1174" class="post-1174 post type-post status-publish format-standard hentry category-allgemein tag-medien tag-propaganda">
				<header class="entry-header">
			
						<h1 class="entry-title">Sturmgeschütz der Demokratie will Trump &#8222;entfernen&#8220;</h1>
										<div class="comments-link">
					<a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comments">9 Antworten</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p><strong>25. Mai 2017</strong>   &#8212;   Die Trump-Kritik scheint hierzulande besonders intensiv betrieben zu werden &#8211; sozusagen mit deutscher Gründlichkeit. Erst jüngst <a href="https://shorensteincenter.org/news-coverage-donald-trumps-first-100-days/">wurde bekannt</a>, dass die ARD zu 98 Prozent negativ über den neuen Präsidenten berichtete und damit sogar die versierten Trump-Gegner von CNN mit 93 Prozent Negativschlagzeilen international auf den zweiten Platz verwies.<span id="more-1174"></span></p>
<p>Der Chefredakteur des Spiegel, Klaus Brinkbäumer, steht da nicht nach. Vor wenigen Tagen <a href="http://static.onleihe.de/content/spiegel/20170519/sp1721/vsp1721.SP_2017_21.pdf">schrieb</a> er in einem Leitartikel unter der Überschrift &#8222;Wie werden wir Trump los?&#8220;:</p>
<blockquote><p>&#8222;Donald Trump ist nicht dazu in der Lage, Präsident der USA zu sein. (…) und es zählt zur Aufgabe von Medien, nicht müde zu werden, sondern zu sagen, was ist: Trump muss aus dem Weißen Haus entfernt werden. Schnell. Er ist eine Gefahr für die Welt.&#8220;</p></blockquote>
<p>Abgesehen von der Seltsamkeit, als Journalist die Absetzung eines gerade vom Volk gewählten Präsidenten zu fordern, äußert Brinkbäumer hier ganz offenkundig eine Elitenmeinung, die auch auf Konferenzen zirkuliert, an denen Alphajournalisten wie der Spiegel-Chef selbst teilnehmen. Im Leitartikel kommt das sogar kurz zur Sprache:</p>
<blockquote><p>&#8222;Vor knapp zwei Wochen traf sich in Washington ein Kreis von Außenpolitikern und Beobachtern; die Münchner Sicherheitskonferenz hatte geladen. Wer sich in der Stadt umhörte, konnte nur die seltene Kombination von Chaos und Agonie diagnostizieren.&#8220;</p></blockquote>
<p>Dieses Treffen, ein sogenanntes &#8222;Core Group Meeting&#8220; der Münchner Sicherheitskonferenz, wurde Anfang Mai in Zusammenarbeit mit dem Atlantic Council, einer Nato-nahen Denkfabrik, in Washington abgehalten. Auch Brinkbäumer reiste an. Weitere <a href="https://www.securityconference.de/news/article/strengthening-transatlantic-security-msc-core-group-meeting-in-washington/">Teilnehmer der Konferenz</a>, im Artikel allerdings nicht extra erwähnt, waren neben Mitgliedern der Trump-Regierung unter anderem John McCain, Henry Kissinger, Zbigniew Brzezinski, Google-Chef Eric Schmidt, sowie aus Deutschland Norbert Röttgen (CDU), Niels Annen (SPD), Omid Nouripour (Grüne) und Ursula von der Leyens Parlamentarischer Staatssekretär Ralf Brauksiepe (CDU).</p>
<p>Die Sicherheitskonferenz findet seit einigen Jahren nicht mehr nur alljährlich im Januar in München statt, sondern die Organisatoren veranstalten in der Zwischenzeit <a href="https://de.wikipedia.org/wiki/M%C3%BCnchner_Sicherheitskonferenz#MSC_Core_Group_Meeting">weitere Tagungen</a> in verschiedenen Metropolen der Welt &#8211; die internationalen Eliten bleiben im Gespräch.</p>
<p>Laut dem offiziellen <a href="https://www.securityconference.de/news/article/strengthening-transatlantic-security-msc-core-group-meeting-in-washington/">Tagungsbericht</a> kamen die Teilnehmer in Washington überein, dass sich nach einer Phase der Unsicherheit in den transatlantischen Beziehungen nun eine &#8222;Normalisierung&#8220; einstelle, was die US-Außenpolitik angehe. Dies zeige sich an Trumps jüngsten Äußerungen nach seiner Bombardierung eines syrischen Stützpunktes, wie auch an seinem nun deutlich gewordenen &#8222;Bekenntnis zur Nato&#8220;.</p>
<p>In Brinkbäumers Artikel ist davon allerdings keine Rede. Den vom amerikanischen Volk gewählten Präsidenten bezeichnet der Spiegel-Chefredakteur am Endes seines Textes stattdessen als &#8222;unreifes Kind&#8220; und meint:</p>
<blockquote><p>&#8222;Darum dürfen sich die Eltern nicht wegducken, und sie dürfen auch nicht ermatten, nur weil der Bub halt so anstrengend ist. Sie müssen ihn endlich zum Aufräumen ins Kinderzimmer schicken und wieder Erwachsene sein.&#8220;</p></blockquote>
<p>Das klingt, als sollten Wähler, die &#8222;kindisch&#8220; gewählt hätten, nun wieder &#8222;erwachsen&#8220; werden. Seltsam genug. Doch Brinkbäumer hat seinen Text auch <a href="http://www.spiegel.de/international/world/donald-trump-is-a-menace-to-the-world-opinion-a-1148471.html">ins Englische</a> übersetzen lassen und hier, für das internationale und besonders das US-Publikum, klingt sein Schlusssatz irritierend anders:</p>
<blockquote><p>&#8222;They ultimately have to send him to his room &#8211; and return power to the grownups.&#8220; &#8211; &#8222;Sie müssen ihn endlich auf sein Zimmer schicken und die Macht den Erwachsenen zurückgeben.&#8220;</p></blockquote>
<p>Wer, so möchte man den Spiegel fragen, sind in einer Demokratie eigentlich &#8222;die Erwachsenen&#8220; oder &#8222;die Eltern&#8220;? Sollen das am Ende vielleicht doch bloß Leute wie die Teilnehmer der erwähnten Washingtoner Konferenz sein? (<a href="https://www.securityconference.de/en/media-library/core-group-meeting-washington-1/image/john-mccain-10/">Hier</a> ein Bild dieser &#8222;Erwachsenen&#8220;)</p>
<p>In jedem Fall hat der öffentliche Aufruf zum Sturz eines gewählten Präsidenten mit Demokratie denkbar wenig zu tun. Die verwendete Sprache (&#8222;Trump muss entfernt werden&#8220;) entspringt zudem einem Geist, von dem man gehofft hatte, dass er in Deutschland überwunden sei. Man radikalisiert sich offenbar auf Augenhöhe im Wettstreit mit seinen Gegnern. Auch das ließe sich als &#8222;unreif&#8220; bezeichnen.</p>
<p>Nachhaltig irritierend bleibt bei all dem, dass Journalisten wie Brinkbäumer ihre eigene massive Parteinahme als &#8222;Kampf für die Demokratie&#8220; begreifen und offenbar unfähig sind, zu erkennen, dass ihre hitzige Agitationsarbeit mit nüchtern erklärendem und verschiedene Perspektiven abwägendem Journalismus fast nichts mehr zu tun hat. Die Verblendung, die man Trump attestiert, scheint lagerübergreifend.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1638573018" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1638573018');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1638573018",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1638573018'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-759358466" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-759358466');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-759358466",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-759358466'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1174" class="share-twitter sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1174" class="share-facebook sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1174" class="share-google-plus-1 sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-77136085-1174-59a02b95c2acf' data-src='//widgets.wp.com/likes/#blog_id=77136085&amp;post_id=1174&amp;origin=paulschreyer.wordpress.com&amp;obj_id=77136085-1174-59a02b95c2acf' data-name='like-post-frame-77136085-1174-59a02b95c2acf'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Dieser Eintrag wurde veröffentlicht in <a href="https://paulschreyer.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a> und getaggt mit <a href="https://paulschreyer.wordpress.com/tag/medien/" rel="tag">Medien</a>, <a href="https://paulschreyer.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a> am <a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/" title="18:38" rel="bookmark"><time class="entry-date" datetime="2017-05-25T18:38:42+00:00">25. Mai 2017</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="https://paulschreyer.wordpress.com/author/paulschreyer/" title="Zeige alle Beiträge von Paul Schreyer" rel="author">Paul Schreyer</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Beitragsnavigation</h3>
					<span class="nav-previous"><a href="https://paulschreyer.wordpress.com/2017/05/19/tabu-ausgrenzung-und-pizzagate/" rel="prev"><span class="meta-nav">&larr;</span> Tabu, Ausgrenzung und&nbsp;Pizzagate</a></span>
					<span class="nav-next"><a href="https://paulschreyer.wordpress.com/2017/06/09/die-wahrheit-der-maechtigen/" rel="next">Die Wahrheit (der&nbsp;Mächtigen) <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			9 Gedanken zu &bdquo;<span>Sturmgeschütz der Demokratie will Trump &#8222;entfernen&#8220;</span>&ldquo;		</h2>

		<ol class="commentlist">
				<li class="comment byuser comment-author-hintermbusch even thread-even depth-1 highlander-comment" id="li-comment-101">
		<article id="comment-101" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/f3aa6f79dde6736f45146f6fce34f42f?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://hintermbusch.wordpress.com' rel='external nofollow' class='url'>hintermbusch</a></b> </cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-101"><time datetime="2017-05-25T19:04:39+00:00">25. Mai 2017 um 19:04</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Trump als Person muss weg, aber seine zwischenzeitlich gezeigte Politik erhält Unterstützung. Das wird besonders deutlich bei der Bestätigung der besonderen Beziehungen zu Saudi-Arabien. Nicht nur dass er inzwischen dort war und sich regelrecht mit dem dortigen Regime verbrüdert hat: Saudi-Arabien hat auch nie auf der Liste mit den Einreiseverboten gestanden.<br />
Hier besteht also beste Kontinuität. Und diese Kontinuität erhält auch Flankenschutz aus Deutschland, durch Politikerreisen und PR-Berichte in deutschen Medien:<br />
<a href="http://www.tagesschau.de/ausland/merkel-kommentar-103.html" rel="nofollow">http://www.tagesschau.de/ausland/merkel-kommentar-103.html</a></p>
<p id="comment-like-101" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=101&#038;_wpnonce=c6d7b11f94" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-101" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=101#respond' onclick='return addComment.moveForm( "comment-101", "101", "respond", "1174" )' aria-label='Antworte auf hintermbusch'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-104">
		<article id="comment-104" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">marie</b> </cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-104"><time datetime="2017-05-26T09:11:24+00:00">26. Mai 2017 um 9:11</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>als trump bombte &#8211; wurde er von den medien gelobt und geliebt &#8230;</p>
<p>auch dies ist eine der unzählbaren varianten der gleichen geschichte &#8211; zu der menschen fähig sind: hexenverbrennung, vernichten der &#8222;rothäute&#8220;, kommunistenjagd &#8230; immer im &#8222;namen einer ideologisch-religiösen hygiene&#8220;, hinter der jedoch nur aggressive (und neurotischer) gier steckt, die unstillbar erscheint und sich ihren weg wie der wahnsinn persönlich bahnt und dabei völlig unfähig zur selbstreflektion ist &#8211; ja sich sogar oft als &#8222;stolzes bekenntnis zum sadismus&#8220; öffentlich äußert &#8230; doch was wäre ein sadist ohne masochist???? beide scheinen sich &#8222;lustvoll&#8220;  in ihre rollen begeben zu haben &#8230;da wirkt wohl etwas, was stärker als der verstand ist &#8230; ich will damit nicht sagen, dass die indianer, hexen und kommunisten alles masochisten sind &#8211; nee, so einfach ist es nicht, aber WARUM sind die preiswürdigen world-press-fotos (fast) immer brutale kriegsfotos??? (echt jetzt: warum nicht andere?) </p>
<p>z.zt. wird am begriff &#8222;demokratie&#8220; herumgeschraubt &#8211; das grundgesetz und die &#8222;menschenrechte&#8220; haben noch genau WELCHEN (praktischen) wert für unser zusammenleben?</p>
<p>WAS??? sind (nichtmaterielle!!) WERTE??? &gt;&gt;&gt; ordnung und erwachsensein??? etwa so, wie auf dem verlinkten foto zu sehen ist und an eine FEUDALE fortschreibung eines globalen &#8222;königstreffen&#8220; erinnert? kämpfen diese &#8222;feudalherren&#8220; heute nicht mehr gegen einander, sondern GEMEINSAM gegen die &#8222;hüttenbewohner&#8220; der welt und darüber hinaus gegen alle anderen, die für ihre &#8222;bombengeschäfte&#8220; nicht die gleiche leidenschaft empfinden, wie sie selbst?</p>
<p>es ist nicht zu verstehen &#8211; es ist nur zu beschreiben und aufzudecken &#8230; alternativen zu leben und sich dabei auf viel gegenwind gefaßt zu machen &#8211; solange die masochisten in ihrer unterwürfigkeit &#8222;glücklich&#8220; sind &#8230; oder ins lager der sadisten überlaufen &gt;&gt;&gt; es sind ROLLEN, die auf die theaterbühne gehören und nicht als gesetze oder wertmaßstäbe in eine gesellschaft getragen werden dürfen &#8230; jonathan meese hat dies wie kaum ein anderer künstler verstanden, aber auch er wird medial klein gehalten und die volksbühne in berlin wird in ein &#8222;feudales&#8220; affentheater verwandelt &#8230; </p>
<p>&#8222;Der faustisch-europäische Tatmensch hat ausgedient, so sagen es Martin Wuttke und Castorf einmal mit Sartre: &#8222;Bisher waren wir die Subjekte der Geschichte, jetzt sind wir ihre Objekte.&#8220;<br />
&gt;&gt;&gt; es ist das deutsche Intellektuellendrama als europäische Kolonialismus-Tragödie, </p>
<p>sorry, ich komme von thema ab &#8211; oder wollte ich nur sagen &#8222;vor dem spiel ist nach dem spiel&#8220; &#8230; überdenke und spiele jeder seine rolle darin &#8230; als mensch und nicht als marionette &#8230; denn nicht einmal ein eishockey-torwart kann immer nur STUMM den puck abwehren &#8230; er öffnet ihn als selbstbestimmtes SUBJEKT &#8230; ^^ da werden die medien gleich ganz doll böse &#8211; so als hätten SIE ganz allein die fanfaren der könige zu blasen &#8211; &#8222;demokratisch &#8211; aber strikt alternativlos&#8220; &#8230;</p>
<p>echt im kopp nicht auszuhalten &#8230; shakespeare wußte mit intrigen umzugehen = bei ihm immer wieder nachlesen und VERSUCHEN ihn zu überbieten &#8211; zumindest in die gegenwart zu transformieren :-))))</p>
<p id="comment-like-104" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=104&#038;_wpnonce=50337a5170" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-104" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=104#respond' onclick='return addComment.moveForm( "comment-104", "104", "respond", "1174" )' aria-label='Antworte auf marie'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-106">
		<article id="comment-106" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/8a01dcc709bde6862906d0dff6e524e8?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">dildoldi</b> </cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-106"><time datetime="2017-05-26T10:09:02+00:00">26. Mai 2017 um 10:09</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Was mir besonders auffällt, ist dieser immer noch andauernde Anti Trump Sermon allenthalben. Ganz abgesehen davon, was es uns hier in Deutschland angeht, wer US Präsident ist, und was das deutsche Geschreibsel an dieser Tatsache denn ändern kann. Der Riss quer durch das amerikanische Machtzentrum ist offenbar immer noch nicht gekittet, und anstatt mal zu eruieren, woran das wohl liegen könnte, stellt sich die unsägliche und fachlich inkompetente SPEICHEL Journaille auf eine einzige Seite und hält sich offenbar selbst auch noch für investigativ, objektiv und kritisch. Ich hoffe ich erlebe es noch, dass sich Brinkbäumer beim Jobcenter melden muss und mit ihm solche Kracher wie Fleischhauer und Konsorten. Das wird aber wohl nur die subalternen Redaktionsmitglieder treffen, die Chefetage hat bestimmt schon lange ihre Schäflein im Trockenen&#8230;.</p>
<p id="comment-like-106" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=106&#038;_wpnonce=c59ea3e60b" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-106" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=106#respond' onclick='return addComment.moveForm( "comment-106", "106", "respond", "1174" )' aria-label='Antworte auf dildoldi'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-107">
		<article id="comment-107" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7c90f5043c4d114dbc6c32a3daee2eea?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">mitgedacht</b> </cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-107"><time datetime="2017-05-26T11:27:57+00:00">26. Mai 2017 um 11:27</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Wenn der zweite Satz des Artikels mit der ARD-Berichterstattung den Ton des Textes vorgibt, sollte man dann nicht davon absehen, verzerrte Inhalte wiederzugeben?<br />
<a href="http://uebermedien.de/16080/nein-es-sind-nicht-98-der-ard-berichte-ueber-trump-negativ/" rel="nofollow">http://uebermedien.de/16080/nein-es-sind-nicht-98-der-ard-berichte-ueber-trump-negativ/</a></p>
<p id="comment-like-107" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=107&#038;_wpnonce=8aecd7813b" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-107" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=107#respond' onclick='return addComment.moveForm( "comment-107", "107", "respond", "1174" )' aria-label='Antworte auf mitgedacht'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-paulschreyer bypostauthor even depth-2 highlander-comment" id="li-comment-108">
		<article id="comment-108" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e66b200aa3702180856a94fa3ab9ca1b?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='https://paulschreyer.wordpress.com' rel='external nofollow' class='url'>Paul Schreyer</a></b> <span>Autor</span></cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-108"><time datetime="2017-05-26T16:40:34+00:00">26. Mai 2017 um 16:40</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Selbst bei Berücksichtigung von Niggemeiers Korrektur (danke dafür) bleibt der Fakt, dass die ARD offenbar noch Trump-kritischer berichtet, als die größten Trump-Kritiker in den USA bei CNN, New York Times etc. Und diese besondere, auffällige Radikalität teilt auch der Spiegel.</p>
<p id="comment-like-108" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=108&#038;_wpnonce=3a5f9de166" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-108" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=108#respond' onclick='return addComment.moveForm( "comment-108", "108", "respond", "1174" )' aria-label='Antworte auf Paul Schreyer'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-109">
		<article id="comment-109" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">marie</b> </cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-109"><time datetime="2017-05-26T18:17:05+00:00">26. Mai 2017 um 18:17</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>ich habe den artikel nicht speziell NUR zur berichterstattung der ard gelesen (was korrekt &#8222;tagesthemen&#8220; heißen müßte). und 98% negative berichte stimmen ja proportional als vergleich zu den anderen untersuchten fernsehrsendern. das nichterwähnen von &#8222;neutralen&#8220; berichten über &#8222;negative tatsachen&#8220; in der studie zeigt mir, dass sie nur ein VERSUCH der versachlichung sein kann. </p>
<p>andersherum kann über jeden politiker 100% positiv berichtet werden, wen alle negativen tasachen, die durch ihn verursacht sind GAR NICHT erwähnt werden &#8211; denn die lücken in den berichten sind die lücken </p>
<p>die medienwoche hat sich auch geäußert und verrät nix neues:<br />
&#8222;Trump ist ein Problem, aber die Berichterstattung über ihn ist ein grösseres Problem&#8220;</p>
<p><a href="http://medienwoche.ch/2017/05/26/trump-forscher-auf-duennem-eis/" rel="nofollow">http://medienwoche.ch/2017/05/26/trump-forscher-auf-duennem-eis/</a></p>
<p id="comment-like-109" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=109&#038;_wpnonce=c7bd03cc4c" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-109" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=109#respond' onclick='return addComment.moveForm( "comment-109", "109", "respond", "1174" )' aria-label='Antworte auf marie'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-hintermbusch even thread-even depth-1 highlander-comment" id="li-comment-110">
		<article id="comment-110" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/f3aa6f79dde6736f45146f6fce34f42f?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://hintermbusch.wordpress.com' rel='external nofollow' class='url'>hintermbusch</a></b> </cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-110"><time datetime="2017-05-26T21:04:23+00:00">26. Mai 2017 um 21:04</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Richtig ist, dass sich deutsche Medien schon während des Wahlkampfs besonders radikal und unsachlich gegen Trump positioniert haben. Daran ändert es nichts, dass die postulierten 98% negativer Berichterstattung bei der ARD unsinnig und willkürlich vergeben worden sind, worauf  Stefan Niggemeier völlig zu Recht hingewiesen hat: pseudo-quantitativer Quatsch. Von Anfang an ist aber über Trump berichtet worden, als könnten die Deutschen mitwählen und müssten dringend vor Trump gewarnt werden, als ginge es um einen Wahlkampf für Deutschland. Nie ging es um eine Wahl in einem anderen Land und danach um die Frage, wie man mit dem Gewählten am Besten umgehen könnte.<br />
Die Frage ist doch, was hinter dieser offensichtlichen Merkwürdigkeit steckt. Die Antwort ist grundsätzlich gar nicht schwer: Erstens eine besonders große Abhängigkeit des kleineren Landes, also Deutschland. Zweitens ein tiefer Konflikt im größeren Land, also den USA, über die Frage, wie mit dem kleineren Land umzugehen ist, ob es ein guter Verbündeter oder ein Risiko ist.<br />
Zu diesem abstrakten Bild passt hervorragend diese 2,5 Jahre alte Analyse, auf die ich vor einigen Wochen gestoßen bin:<br />
<a href="https://hintermbusch.wordpress.com/2017/04/06/ein-deutsch-amerikanischer-konflikt/" rel="nofollow">https://hintermbusch.wordpress.com/2017/04/06/ein-deutsch-amerikanischer-konflikt/</a><br />
Trump ist offensichtlich aus deutscher Sicht der Bad Guy, der Deutschland als Risiko für die USA ansieht und es dort kräftig zurechtstutzen will, wo es von der Fraktion seiner Mentoren als Gefahr für das Imperium gesehen wird: seiner industriellen Stärke. Trump spricht das ja auch ganz offen aus, hat es gerade vorgestern wieder getan. Aber auch Obama hatte an dieser Stelle schon ansetzen lassen, nur diskreter, nämlich mit dem VW-Skandal. Trump Stils ist da deutlich  brutaler. Er säuselt nicht auf dem Kirchentag.</p>
<p id="comment-like-110" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=110&#038;_wpnonce=c3254feb01" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-110" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=110#respond' onclick='return addComment.moveForm( "comment-110", "110", "respond", "1174" )' aria-label='Antworte auf hintermbusch'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-132">
		<article id="comment-132" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/11f0a7420abe6ce4df32832e14e02b56?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">Roster76</b> </cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-132"><time datetime="2017-05-29T18:31:30+00:00">29. Mai 2017 um 18:31</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Bei mir bleibt die Frage des Motivs. Wer profitiert von einem Ende der Präsidentschaft von Trump und wer nicht? Dazu fehlt mir der Einblick auf internationaler Ebene, national kann ich mir da schon ein besseres Bild machen. Eines mag ich der breiten Presse aber unterstellen, es wird immer an die Leser gedacht, besonders auf die Anzahl! Und wer die beste Vorhersage für Gewinner einer Wahl hatte ist auf der Seite der Gewinner, der Leser gewinnt den Wahlsieger der nicht glücklich macht und die Breite Presse Schlagzeilen der Selbstvermarktung. Das klingt wenig, aber schlechteres unterstellen mag ich nicht.</p>
<p id="comment-like-132" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=132&#038;_wpnonce=bcbef32879" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-132" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=132#respond' onclick='return addComment.moveForm( "comment-132", "132", "respond", "1174" )' aria-label='Antworte auf Roster76'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-paulschreyer bypostauthor even depth-2 highlander-comment" id="li-comment-133">
		<article id="comment-133" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e66b200aa3702180856a94fa3ab9ca1b?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='https://paulschreyer.wordpress.com' rel='external nofollow' class='url'>Paul Schreyer</a></b> <span>Autor</span></cite><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#comment-133"><time datetime="2017-05-29T18:44:34+00:00">29. Mai 2017 um 18:44</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Wer von einem Sturz Trumps profitiert und wer nicht, ist sicher eine gute Frage. Das hinge natürlich auch davon ab, wer Nachfolger würde. Zum Vize Mike Pence hatte ich kurz nach der Wahl letzten November folgendes notiert:</p>
<p>Auch Trumps kommender Vizepräsident Mike Pence – der derzeit schon als Leiter des „Transition Teams“ maßgeblich über die Besetzung diverser Regierungsposten entscheidet – ist kein unbeschriebenes Blatt. Der langjährige konservative Abgeordnete gilt als streng religiös und begeisterter Anhänger der Tea-Party-Bewegung, die ihrerseits von Beginn an von den milliardenschweren Koch-Brüdern unterstützt und mit gesteuert wurde. Die Kochs gehören darüber hinaus ganz direkt zu den größten Sponsoren von Pence. Das politische Potenzial von Pence erkannte ebenso die Bradley Foundation, die ihn schon früh umwarb. Als Gast auf einer Konferenz der Stiftung äußerte er 2010, auf dem Höhepunkt der Tea-Party-Bewegung, diese gehe „zurück zu den Quellen unserer Größe, nämlich unserem Charakter, unserer Überzeugung und unserem Glauben an begrenzte Regierung“ („belief in limited government“). Für Pence und viele seiner Mitstreiter verschmilzt der urchristliche Glaube mit einer nicht minder strengen Marktgläubigkeit – ein in den USA verbreitetes Phänomen, das viel mit europäischen, calvinistischen Wurzeln zu tun hat. Reiche Geldgeber und Strippenzieher können dort bequem andocken und fördern solchen Extremismus gerne. Auf einer Veranstaltung der Koch-Brüder sprach Pence 2014 davon, wie einzelne Bundesstaaten (zu der Zeit war er Gouverneur von Indiana) als Labor dafür dienen könnten, Regierungsmacht zu minimieren, die Steuern zu senken und die Wirtschaft weiter zu deregulieren.<br />
<a href="https://paulschreyer.wordpress.com/2016/11/18/die-maenner-hinter-donald-trump/" rel="nofollow">https://paulschreyer.wordpress.com/2016/11/18/die-maenner-hinter-donald-trump/</a></p>
<p id="comment-like-133" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?like_comment=133&#038;_wpnonce=b4947da2f0" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-133" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/?replytocom=133#respond' onclick='return addComment.moveForm( "comment-133", "133", "respond", "1174" )' aria-label='Antworte auf Paul Schreyer'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://paulschreyer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="95c08fbd92" /><input type="hidden" name="_wp_http_referer" value="/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulschreyer.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86bbc2d113" /></p>
<input type="hidden" name="genseq" value="1503669141" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://paulschreyer.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Geben Sie Ihre E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="77136085"/>
						<input type="hidden" name="source" value="https://paulschreyer.wordpress.com/2017/05/25/sturmgeschuetz-der-demokratie-will-trump-entfernen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d1cd7be885" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="linkcat-419411827" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theempirefiles.tv/">Abby Martin</a></li>
<li><a href="https://www.christoph-pfluger.ch/">Christoph Pfluger</a></li>
<li><a href="https://theintercept.com/staff/glenn-greenwald/">Glenn Greenwald</a></li>
<li><a href="https://www.corbettreport.com/">James Corbett</a></li>
<li><a href="http://www.broeckers.com/">Mathias Bröckers</a></li>
<li><a href="http://norberthaering.de/de/">Norbert Häring</a></li>
<li><a href="https://augenaufunddurch.net/">Ulrich Teusch</a></li>

	</ul>
</aside>
<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://paulschreyer.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-474781"><a href="https://paulschreyer.wordpress.com/category/buchrezensionen/" >Buchrezensionen</a>
</li>
	<li class="cat-item cat-item-1072835"><a href="https://paulschreyer.wordpress.com/category/english-publications/" >English publications</a>
</li>
	<li class="cat-item cat-item-831"><a href="https://paulschreyer.wordpress.com/category/interviews/" >Interviews</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://paulschreyer.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2014/10/'>Oktober 2014</a></li>
		</ul>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f3aa6f79dde6736f45146f6fce34f42f">
	</div>
	<div class="grofile-hash-map-cf8a36fe63a756a0f15a998e5845a301">
	</div>
	<div class="grofile-hash-map-8a01dcc709bde6862906d0dff6e524e8">
	</div>
	<div class="grofile-hash-map-7c90f5043c4d114dbc6c32a3daee2eea">
	</div>
	<div class="grofile-hash-map-e66b200aa3702180856a94fa3ab9ca1b">
	</div>
	<div class="grofile-hash-map-11f0a7420abe6ce4df32832e14e02b56">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/paulschreyer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulschreyer.wordpress.com\/wp-login.php?action=logout&_wpnonce=e54d03d55f","homeURL":"https:\/\/paulschreyer.wordpress.com\/","postID":"1174","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulschreyer.wordpress.com\/2017\/05\/25\/sturmgeschuetz-der-demokratie-will-trump-entfernen\/":1174};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"77136085","siteName":"Paul Schreyer","siteURL":"http:\/\/paulschreyer.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/paulschreyer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2017%2F05%2F25%2Fsturmgeschuetz-der-demokratie-will-trump-entfernen%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/paulschreyer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b9f8391fe8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d1cd7be885\" \/>","referer":"https:\/\/paulschreyer.wordpress.com\/2017\/05\/25\/sturmgeschuetz-der-demokratie-will-trump-entfernen\/","canFollow":"1","feedID":"25315926","statusMessage":"","customizeLink":"https:\/\/paulschreyer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2017%2F05%2F25%2Fsturmgeschuetz-der-demokratie-will-trump-entfernen%2F","postID":"1174","shortlink":"http:\/\/wp.me\/p5dECp-iW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulschreyer.wordpress.com\/1174","statsLink":"https:\/\/wordpress.com\/stats\/post\/1174\/paulschreyer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Twelve","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"View post in Reader","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 155 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/paulschreyer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2017%2F05%2F25%2Fsturmgeschuetz-der-demokratie-will-trump-entfernen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj9FuwjAMRX9oqQvTYC+IT5nS1LQucZI5STv+nkQIBJtUaS+OdXPPtQ1LUMa7hC7BFKHHmQyGn2aKb/D0xVkFmwdyESydMcJ3xoyjdr1FWTEbz1wkdYOmSncQFwr4H+hFuIPkjM39q0Ew2EvD5H6npxG5WEPuIC1FuJRqZ6ys0zMNOpH/Az2tpPsSqjotwDomlNIpP6MI1Q0e2lqCqSNqwqNbc58pMib13rTwVS6Fkxde8QcfkzpZTQJx1EJuuL8FOvJh89Fud5+b/badrnGGuhY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "paulschreyer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77136085','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'77136085','v':'wpcom','tz':'1','user_id':'0','post':'1174','subd':'paulschreyer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLS1NPX3hHV3FsSHJJLWZyRlRZbzlsc28/US9KeEZkTnNQeENTOHxVeHBWfDIwaFM4dksvX2RVUEdDV2NGSlouTHgxbE9sZUJFfmZjdyZab2NIdlIrdUw/akpwb05MZy1EdEdbP1dJR3FXX0pZS3QuYzd0JkpmV05ZT3xEYXFTV0tNR3BfUWt1aCUmMDIsfDhtcUVbQVhqdFh8cGJ2Zm8zVkcmWWZ0dmk2RkI4dHpNNHpfeHkyQWhBTCxSa2VSS0ppQlt3JTlrY2NsaldlK2d8OA=='}]);
_stq.push([ 'clickTrackerInit', '77136085', '1174' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>