<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>WDR: &#8222;Ein wichtiges Buch&#8220; | Paul Schreyer</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://paulschreyer.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Paul Schreyer &raquo; Feed" href="https://paulschreyer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paul Schreyer &raquo; Kommentar-Feed" href="https://paulschreyer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paul Schreyer &raquo; WDR: &#8222;Ein wichtiges&nbsp;Buch&#8220; Kommentar-Feed" href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUO0OgjAMfCHnlCjGH8ZnGaOBacsWWiC+vUWixo+gf5pee5e7nB2S8bERaMRSZxJ2VWjYDslHMkwB4fKGlp55Yb/LMJyB7QkkOX82N/RBLzBWT5/Ylq5kW2EsHP7HlUFfF53Yg+mzuTwtoBMoTYosb2hO5mMLeqfkZGQQlMEBAiltTkYpv6vGtdYOZm2mWositcBsdFLoyEitRj/i0Rhl6tcq8fUySYNtogRV82MZH0c6rLfZZpfvV9n2dAWgOb/Q?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1509660268h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX+o1GqbdU9Tv8VhHmEzMYqdovz9yBZpjSahvoAv3HNtBJTsvIxGo4ENlEghzz1YqQdLXflOoLYwuZK9pKNXPcADk2aXeQ5xVCjxPZAp0Fxv5SuSYyxglDKj1dyfmGcCVHxEdrFa9qIFBxLH4tGijDvhPhjj1EIn6llCLQNU14NsQejX8B6nv6plz6L2OwnogNPaa9tb1Pb4Oo7sxT9o+7uhg8DSI6+GW3o7vZxfr5fu1F0/vwFNubhJ?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulschreyer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Angst vor dem&nbsp;Volksentscheid' href='https://paulschreyer.wordpress.com/2018/06/14/die-angst-vor-dem-volksentscheid/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/" />
<link rel='shortlink' href='https://wp.me/p5dECp-qe' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2018%2F06%2F16%2Fwdr-ein-wichtiges-buch%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2018%2F06%2F16%2Fwdr-ein-wichtiges-buch%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WDR: &#8222;Ein wichtiges Buch&#8220;" />
<meta property="og:url" content="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/" />
<meta property="og:description" content="16. Juni 2018   &#8212;   Der Sender WDR 3 hat heute mein Buch &#8222;Die Angst der Eliten&#8220; vorgestellt und dazu ein 12-minütiges Interview mit mir ausgestrahlt. Die vollständige Sendung, die…" />
<meta property="article:published_time" content="2018-06-16T19:31:18+00:00" />
<meta property="article:modified_time" content="2018-06-16T19:31:18+00:00" />
<meta property="og:site_name" content="Paul Schreyer" />
<meta property="og:image" content="http://img.youtube.com/vi/BRZFG3B3PB8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/BRZFG3B3PB8/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/BRZFG3B3PB8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/BRZFG3B3PB8" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="WDR: &#8222;Ein wichtiges&nbsp;Buch&#8220;" />
<meta name="twitter:image" content="http://img.youtube.com/vi/BRZFG3B3PB8/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulschreyer.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulschreyer.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulschreyer.wordpress.com/osd.xml" title="Paul Schreyer" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Paul Schreyer" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Journalist und Autor" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://paulschreyer.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="16. Juni 2018   ---   Der Sender WDR 3 hat heute mein Buch &quot;Die Angst der Eliten&quot; vorgestellt und dazu ein 12-minütiges Interview mit mir ausgestrahlt. Die vollständige Sendung, die sich insgesamt mit dem Thema &quot;Eliten&quot; befasst, kann man online nachhören (MP3-Download). Im folgenden das Interview: https://www.youtube.com/watch?v=BRZFG3B3PB8" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentytwelve', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1626 single-format-standard mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://paulschreyer.wordpress.com/" title="Paul Schreyer" rel="home">Paul Schreyer</a></h1>
			<h2 class="site-description">Journalist und Autor</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
			<div class="nav-menu"><ul>
<li ><a href="https://paulschreyer.wordpress.com/">Startseite</a></li><li class="page_item page-item-2"><a href="https://paulschreyer.wordpress.com/bucher/">Bücher</a></li>
<li class="page_item page-item-227"><a href="https://paulschreyer.wordpress.com/interviews/">Interviews</a></li>
<li class="page_item page-item-352"><a href="https://paulschreyer.wordpress.com/uebersetzungen/">Übersetzungen</a></li>
<li class="page_item page-item-236"><a href="https://paulschreyer.wordpress.com/vortrage/">Vorträge</a></li>
<li class="page_item page-item-261"><a href="https://paulschreyer.wordpress.com/tv/">TV</a></li>
<li class="page_item page-item-1"><a href="https://paulschreyer.wordpress.com/zur-person/">Zur Person</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1626" class="post-1626 post type-post status-publish format-standard hentry category-allgemein">
				<header class="entry-header">
			
						<h1 class="entry-title">WDR: &#8222;Ein wichtiges&nbsp;Buch&#8220;</h1>
										<div class="comments-link">
					<a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/#comments">3 Antworten</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p><strong>16. Juni 2018</strong>   &#8212;   Der Sender WDR 3 hat heute mein Buch &#8222;Die Angst der Eliten&#8220; vorgestellt und dazu ein 12-minütiges Interview mit mir <a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-gutenbergs-welt/die-meriten-der-eliten-100.html">ausgestrahlt.</a> Die vollständige Sendung, die sich insgesamt mit dem Thema &#8222;Eliten&#8220; befasst, kann man online nachhören (<a href="https://wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/166/1668195/wdr3gutenbergswelt_2018-06-16_diemeritendereliten_wdr3.mp3">MP3-Download</a>). Im folgenden das Interview:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='625' height='382' src='https://www.youtube.com/embed/BRZFG3B3PB8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="atatags-370373-5b2700447f036">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b2700447f036', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b2700447f063">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b2700447f063',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b2700447f065">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b2700447f065',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/#print" rel="noopener noreferrer" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1626" class="share-twitter sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1626" class="share-facebook sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1626" class="share-google-plus-1 sd-button share-icon no-text" href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-77136085-1626-5b2700447f6c1' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=77136085&amp;post_id=1626&amp;origin=paulschreyer.wordpress.com&amp;obj_id=77136085-1626-5b2700447f6c1' data-name='like-post-frame-77136085-1626-5b2700447f6c1'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Dieser Eintrag wurde veröffentlicht in <a href="https://paulschreyer.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a> am <a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/" title="20:31" rel="bookmark"><time class="entry-date" datetime="2018-06-16T20:31:18+00:00">16. Juni 2018</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="https://paulschreyer.wordpress.com/author/paulschreyer/" title="Zeige alle Beiträge von Paul Schreyer" rel="author">Paul Schreyer</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Beitragsnavigation</h3>
					<span class="nav-previous"><a href="https://paulschreyer.wordpress.com/2018/06/14/die-angst-vor-dem-volksentscheid/" rel="prev"><span class="meta-nav">&larr;</span> Die Angst vor dem&nbsp;Volksentscheid</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 Gedanken zu &bdquo;<span>WDR: &#8222;Ein wichtiges&nbsp;Buch&#8220;</span>&ldquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-1545">
		<article id="comment-1545" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">marie</b> </cite><a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/#comment-1545"><time datetime="2018-06-17T10:19:16+00:00">17. Juni 2018 um 10:19</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>ein gutes interview &#8211; tiefgehende und provokante nachfragen an sie, die von ihnen bestens pariert wurden </p>
<p>da sich die frage nach dem MOTIV für dieses interview jedoch nicht einfach finden läßt &#8211; bleibt die antwort erst mal für mich offen und bedarf weiterer genauer beobachtung &#8211; aber vielleicht ist meine wachsamkeit für mögliche fallenstellerei auch unbegründet</p>
<p id="comment-like-1545" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?like_comment=1545&#038;_wpnonce=fac63b61e5" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-1545" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?replytocom=1545#respond' onclick='return addComment.moveForm( "comment-1545", "1545", "respond", "1626" )' aria-label='Antworte auf marie'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-paulschreyer bypostauthor odd alt depth-2 highlander-comment" id="li-comment-1546">
		<article id="comment-1546" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e66b200aa3702180856a94fa3ab9ca1b?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='https://paulschreyer.wordpress.com' rel='external nofollow' class='url'>Paul Schreyer</a></b> <span>Autor</span></cite><a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/#comment-1546"><time datetime="2018-06-17T10:51:26+00:00">17. Juni 2018 um 10:51</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Der Interviewer, Walter van Rossum, nimmt kritischen Journalismus ernst. Schon 2002 initiierte er zum Beispiel im WDR ein öffentliches Streitgespräch über 9/11 zwischen Mathias Bröckers und einem Spiegel-Redakteur. <a href="http://www.broeckers.com/wdrtext.htm" rel="nofollow">http://www.broeckers.com/wdrtext.htm</a></p>
<p id="comment-like-1546" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?like_comment=1546&#038;_wpnonce=da34dfad8d" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-1546" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?replytocom=1546#respond' onclick='return addComment.moveForm( "comment-1546", "1546", "respond", "1626" )' aria-label='Antworte auf Paul Schreyer'>Antwort</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment even depth-3 highlander-comment" id="li-comment-1547">
		<article id="comment-1547" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">marie</b> </cite><a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/#comment-1547"><time datetime="2018-06-17T16:16:09+00:00">17. Juni 2018 um 16:16</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>danke für die antwort.<br />
ich hatte nur &#8222;WDR&#8220; &#8211; und nicht den interviewer persönlich im kopf &#8211; das hätte mir nicht passieren sollen.</p>
<p id="comment-like-1547" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/?like_comment=1547&#038;_wpnonce=58410ada2a" class="comment-like-link needs-login" rel="nofollow" data-blog="77136085"><span>Gefällt mir</span></a><span id="comment-like-count-1547" class="comment-like-feedback">Gefällt mir</span></p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/16/wdr-ein-wichtiges-buch/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://paulschreyer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b81f5d9950" /><input type="hidden" name="_wp_http_referer" value="/2018/06/16/wdr-ein-wichtiges-buch/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulschreyer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="934979e96d" /></p>
<input type="hidden" name="genseq" value="1529282628" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://paulschreyer.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Geben Sie Ihre E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="77136085"/>
						<input type="hidden" name="source" value="https://paulschreyer.wordpress.com/2018/06/16/wdr-ein-wichtiges-buch/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="848f5c5e3f" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="linkcat-419411827" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theempirefiles.tv/">Abby Martin</a></li>
<li><a href="https://www.christoph-pfluger.ch/">Christoph Pfluger</a></li>
<li><a href="https://www.craigmurray.org.uk/">Craig Murray</a></li>
<li><a href="https://theintercept.com/staff/glenn-greenwald/">Glenn Greenwald</a></li>
<li><a href="https://www.corbettreport.com/">James Corbett</a></li>
<li><a href="http://www.broeckers.com/">Mathias Bröckers</a></li>
<li><a href="http://norberthaering.de/de/">Norbert Häring</a></li>
<li><a href="https://augenaufunddurch.net/">Ulrich Teusch</a></li>

	</ul>
</aside>
<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://paulschreyer.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-474781"><a href="https://paulschreyer.wordpress.com/category/buchrezensionen/" >Buchrezensionen</a>
</li>
	<li class="cat-item cat-item-1072835"><a href="https://paulschreyer.wordpress.com/category/english-publications/" >English publications</a>
</li>
	<li class="cat-item cat-item-2052907"><a href="https://paulschreyer.wordpress.com/category/gastbeitraege/" >Gastbeiträge</a>
</li>
	<li class="cat-item cat-item-831"><a href="https://paulschreyer.wordpress.com/category/interviews/" >Interviews</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://paulschreyer.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulschreyer.wordpress.com/2014/10/'>Oktober 2014</a></li>
		</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b270044868f9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b270044868f9',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201825y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cf8a36fe63a756a0f15a998e5845a301">
	</div>
	<div class="grofile-hash-map-e66b200aa3702180856a94fa3ab9ca1b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/paulschreyer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulschreyer.wordpress.com\/wp-login.php?action=logout&_wpnonce=390a21c856","homeURL":"https:\/\/paulschreyer.wordpress.com\/","postID":"1626","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulschreyer.wordpress.com\/2018\/06\/16\/wdr-ein-wichtiges-buch\/":1626};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"77136085","siteName":"Paul Schreyer","siteURL":"http:\/\/paulschreyer.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/paulschreyer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2018%2F06%2F16%2Fwdr-ein-wichtiges-buch%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/paulschreyer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"99d0d87d5c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"848f5c5e3f\" \/>","referer":"https:\/\/paulschreyer.wordpress.com\/2018\/06\/16\/wdr-ein-wichtiges-buch\/","canFollow":"1","feedID":"25315926","statusMessage":"","customizeLink":"https:\/\/paulschreyer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2018%2F06%2F16%2Fwdr-ein-wichtiges-buch%2F","postID":"1626","shortlink":"https:\/\/wp.me\/p5dECp-qe","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulschreyer.wordpress.com\/1626","statsLink":"https:\/\/wordpress.com\/stats\/post\/1626\/paulschreyer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Twelve","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 289 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/paulschreyer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulschreyer.wordpress.com%2F2018%2F06%2F16%2Fwdr-ein-wichtiges-buch%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkOtuwjAMhV9owYyJXX5Me5TJTU3rNjdipx1vv1QTCJhUiT+JdXy+I9swJ2NjUAoKg0BLE1tKP5tBnuCq5YtJrnQcBByPJHAsVKjH0DrKK2Ybva+S+YOGhW5AZk70CHQjnEEO1pX21pApudPGc7hP1558tabSgM5VONXXTbSwASfuUDn+g65GmrntSAWo1G4cmYzDGZR8cqh0p6/kYFuHMw1m8ChKuVYmTpQzL5tctAcTNKMdZQ2yy34LdKnW3COLJzUvmy181zPDIWa/4k9R1BwccgbpMXPozn+Fvvzn8373tt3tP95fh1/3T+ky'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "paulschreyer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77136085','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'77136085','v':'wpcom','tz':'1','user_id':'0','post':'1626','subd':'paulschreyer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLS1NPX3hHV3FsSHJJLWZyRlRZbzlsc28/US9KeEZkTnNQeENTOHxVeHBWfDIwaFM4dksvX2RVPTZBbUlGSlouTHgxbE9sZUJFfmZjdyZab2NIdlIrdUw/akpwb05MZy1EdEdbP1dJR3FXX0pZS3QuYzd0JkpmV05ZT3xEYXFTV0tNR3BfUWt1aCUmMDIsfDhtcUVbQVhqdFh8cGJOUHUuY1YzUHh2TFEwaExrRlJTOGYxd1B0SnwzQlpbZlBLUzFEP2ZMOXNFWG0sOS8/SlFUVWl6bkxbLG1DUHF8'}]);
_stq.push([ 'clickTrackerInit', '77136085', '1626' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>